[Résolu] pas de son sur l'iphone

Vous voulez Jailbreak votre iphone 4 ou Désimlock votre IPhone 4 ? Ce forum jailbreak iphone4 est la pour cela . Faites vous assister par les membres du forum .

[Résolu] pas de son sur l'iphone

Message non lupar olaf1947 » Dim 30 Mai 2010 10:44

bonjoura tous et bon dimanche,

depuis que j'ai changé la vitre de mon iphone 3G, mon telephone fonctionne qu'avec le casque, ou le hp mais pas normalement.
que dois'je faire merci de me répondre.
olaf1947
 
Messages: 8
Inscription: Mar 18 Mai 2010 10:20

Publicité

Re: pas de son sur l'iphone

Message non lupar jason_2x » Dim 30 Mai 2010 10:47

Salut,


As tu bien rebrancher toutes les connectiques?
La FAQ du forum IPhone4G pro

iPhone 5S 16GB 7.0.4 Jailbreaké avec Evasi0n
Pensez a Image si vous appréciez mon travail

Aucune assistance par mail ou MP
Avatar de l’utilisateur
jason_2x
Modérateurs globaux
 
Messages: 10085
Inscription: Lun 11 Jan 2010 22:31
Localisation: Pas loin de toi
IDevice: IPhone 5s
Firmwear: IOS 7.0.4
Jailbreak: Evasi0n7
SHSH: NON
Basebande: 1.03.01
Desimlock: NON

Re: pas de son sur l'iphone

Message non lupar olaf1947 » Dim 30 Mai 2010 10:57

je doute de la petite nappe tres fine je n'arrive pas a la rentrer a fond. je vais essayer de nouveau . merci de m'avoir répondu .
olaf1947
 
Messages: 8
Inscription: Mar 18 Mai 2010 10:20

Re: pas de son sur l'iphone

Message non lupar jason_2x » Dim 30 Mai 2010 10:59

Fait attention de ne pas torde les petites pattes ou de casser la nappe
La FAQ du forum IPhone4G pro

iPhone 5S 16GB 7.0.4 Jailbreaké avec Evasi0n
Pensez a Image si vous appréciez mon travail

Aucune assistance par mail ou MP
Avatar de l’utilisateur
jason_2x
Modérateurs globaux
 
Messages: 10085
Inscription: Lun 11 Jan 2010 22:31
Localisation: Pas loin de toi
IDevice: IPhone 5s
Firmwear: IOS 7.0.4
Jailbreak: Evasi0n7
SHSH: NON
Basebande: 1.03.01
Desimlock: NON

Re: pas de son sur l'iphone

Message non lupar olaf1947 » Dim 30 Mai 2010 11:01

merci et bon dimanche a toute l'équipe ,vous etes super.
olaf1947
 
Messages: 8
Inscription: Mar 18 Mai 2010 10:20

Re: pas de son sur l'iphone

Message non lupar jason_2x » Dim 30 Mai 2010 11:17

Si tu pense que ton soucis est résolu, je te prie de mettre une balise avec Résolu a l'intérieur
La FAQ du forum IPhone4G pro

iPhone 5S 16GB 7.0.4 Jailbreaké avec Evasi0n
Pensez a Image si vous appréciez mon travail

Aucune assistance par mail ou MP
Avatar de l’utilisateur
jason_2x
Modérateurs globaux
 
Messages: 10085
Inscription: Lun 11 Jan 2010 22:31
Localisation: Pas loin de toi
IDevice: IPhone 5s
Firmwear: IOS 7.0.4
Jailbreak: Evasi0n7
SHSH: NON
Basebande: 1.03.01
Desimlock: NON

Re: pas de son sur l'iphone

Message non lupar olaf1947 » Dim 30 Mai 2010 12:05

oui mon probleme est resolu merci
olaf1947
 
Messages: 8
Inscription: Mar 18 Mai 2010 10:20


Retourner vers Jailbreak Désimloque et SAV IPhone 4

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 0 invités