logo quicktime

Vous avez des soucis avec Cydia ? Venez vous faire aider dans ce forum dédié a Cydia .

logo quicktime

Message non lupar farflouc » Ven 26 Avr 2013 13:43

Bonjour à toutes et à tous,
en espérant poster au bon endroit...

etant abonner au multi écran avec canalsat, je me connecte via mon Iphone 4 en 3G pour regarder la TV.
Cela fonctionne quelques minutes puis d'un coup cela bloque et me met le logo "Quicktime".
Je dois sortir de l'application et revenir pour que cela fonctionne a nouveau mais après même pas 2 minutes rebelote! l'image se stoppe et le logo "Quicktime" apparait en fond d'ecran.
C'est très désagréable d’être couper toutes les 2 minutes pour voir une émission.
Une solution?
Merci pour vos réponses.
farflouc
 
Messages: 85
Enregistré le: Ven 25 Fév 2011 09:19
IDevice: IPhone 6
Firmwear: IOS 8.1.1
Jailbreak: Pangu
SHSH: NON
Basebande: 5.0.00
Desimlock: OUI Officiel

Re: logo quicktime

Message non lupar seblxl » Dim 28 Avr 2013 22:32

Salut , je ne vois pas d'ou peut provenir ton probleme , essaye un reboot de l'iphone et une réinitialisation des reglages réseau dans Réglages/ général/ reinitialiser
Avatar de l’utilisateur
seblxl
Genius
 
Messages: 22223
Enregistré le: Mar 11 Mai 2010 20:33
IDevice: IPhone 4
Firmwear: IOS 6.0.1
Jailbreak: Evasi0n
SHSH: 4.2b3
Basebande: 04.12.02
Desimlock: OUI Officiel


Retourner vers SAV / Problèmes Cydia

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron