Erreur lors d'une source ajoutée

Vous avez des soucis avec Cydia ? Venez vous faire aider dans ce forum dédié a Cydia .

Erreur lors d'une source ajoutée

Message non lupar deGoer » Ven 15 Mar 2013 09:14

Bonjour,

Cela fait 20minutes que j'essaye d'installer une source cydia et le message suivant apparait :

Image

Je me suis connecter via SSH sur mon tel pour me rendre dans

var/Lib/Apt/lists/ : J'ai tous supprime sauf le dossier partial

Puis, j'ai tous supprimer dans : var/lib/dpkg/updates/

Reboot de l'iphone

Mais cela ne change en aucun cas le problème



Merci d'avance
Cordialements
Avatar de l’utilisateur
deGoer
 
Messages: 117
Enregistré le: Mar 6 Mar 2012 19:40
IDevice: IPhone 4S
Firmwear: IOS 7.0.3
Jailbreak: Evasi0n7
SHSH: IOS 7.0.4
Basebande: 5.02.00
Desimlock: OUI Officiel

Re: Erreur lors d'une source ajoutée

Message non lupar Cyrrus » Ven 15 Mar 2013 15:05

Hello

tu est toujours sous le premier jailbreak évasion, non ? cydia avait ce bug au début.

Depuis les dernières mises a jour du jail, ce probleme n'apparait plus, celi signifie que tu as atteint le nombre maximum de sources dans cydia.

Donc soit tu supprimes une ou deux sources cydia pour installer celle-ci, soit tu fais la MAJ de ton iphone et un nouveau jailbreak et tu n'auras plus de soucis *impec*
[centrer]Image

Suivez la Team du Forum iPhone4g-pro sur Twitter et rejoignez nous sur notre page Facebook ainsi que sur MySpace pour vous tenir au courant des News ;)
Avatar de l’utilisateur
Cyrrus
Modérateurs globaux
 
Messages: 1351
Enregistré le: Mer 29 Aoû 2012 18:30
IDevice: IPhone 4 A1332
Firmwear: IOS 6.1.1
Jailbreak: Evasi0n
SHSH: IOS 6.1.2
Basebande: 4.12.05
Desimlock: OUI Officiel

Re: Erreur lors d'une source ajoutée

Message non lupar deGoer » Ven 15 Mar 2013 15:37

Non il à étais jealbreaker avec evasion 1.5.3
en sources j'en ai même pas 10
Avatar de l’utilisateur
deGoer
 
Messages: 117
Enregistré le: Mar 6 Mar 2012 19:40
IDevice: IPhone 4S
Firmwear: IOS 7.0.3
Jailbreak: Evasi0n7
SHSH: IOS 7.0.4
Basebande: 5.02.00
Desimlock: OUI Officiel

Re: Erreur lors d'une source ajoutée

Message non lupar Cyrrus » Ven 15 Mar 2013 15:53

Ouais c'est bizarre ... moi je n'ai plus ce souci ... ça vient peut-être de ta restauration alors ? *gratte*
[centrer]Image

Suivez la Team du Forum iPhone4g-pro sur Twitter et rejoignez nous sur notre page Facebook ainsi que sur MySpace pour vous tenir au courant des News ;)
Avatar de l’utilisateur
Cyrrus
Modérateurs globaux
 
Messages: 1351
Enregistré le: Mer 29 Aoû 2012 18:30
IDevice: IPhone 4 A1332
Firmwear: IOS 6.1.1
Jailbreak: Evasi0n
SHSH: IOS 6.1.2
Basebande: 4.12.05
Desimlock: OUI Officiel

Re: Erreur lors d'une source ajoutée

Message non lupar deGoer » Ven 15 Mar 2013 16:48

Jai réstaurer comme nouvelle iphone SANS remettre de saivegarde donc mon iPhone en se moment et comme neuf

-- Ven 15 Mar 2013 15:51 --

EDIT la source que j'essaie de mettrre est iGoldHouse.myrepospace par contre je viens d'essauer d'en mettre une differente elle passe sans soucis
Avatar de l’utilisateur
deGoer
 
Messages: 117
Enregistré le: Mar 6 Mar 2012 19:40
IDevice: IPhone 4S
Firmwear: IOS 7.0.3
Jailbreak: Evasi0n7
SHSH: IOS 7.0.4
Basebande: 5.02.00
Desimlock: OUI Officiel

Re: Erreur lors d'une source ajoutée

Message non lupar Cyrrus » Ven 15 Mar 2013 17:08

Donc c'est probablement un souci au niveau de la source elle-même *impec* je me disais aussi !
[centrer]Image

Suivez la Team du Forum iPhone4g-pro sur Twitter et rejoignez nous sur notre page Facebook ainsi que sur MySpace pour vous tenir au courant des News ;)
Avatar de l’utilisateur
Cyrrus
Modérateurs globaux
 
Messages: 1351
Enregistré le: Mer 29 Aoû 2012 18:30
IDevice: IPhone 4 A1332
Firmwear: IOS 6.1.1
Jailbreak: Evasi0n
SHSH: IOS 6.1.2
Basebande: 4.12.05
Desimlock: OUI Officiel

Re: Erreur lors d'une source ajoutée

Message non lupar davidvw » Ven 15 Mar 2013 17:35

ok alors! *impec* si c'est bon pour toi passe en résolu ;-)
Image Image

Image
Avatar de l’utilisateur
davidvw
Modérateurs globaux
 
Messages: 1974
Enregistré le: Mar 23 Oct 2012 15:09
IDevice: IPhone 4S
Firmwear: IOS 6.1.2
Jailbreak: Evasi0n
SHSH: IOS 5.1.1
Basebande: 2.0.12
Desimlock: OUI Officiel

Re: [Resolu] Erreur lors d'une source ajoutée

Message non lupar deGoer » Sam 16 Mar 2013 12:34

Heu non c'est pas résolu qui à mis mon post en résolu

Apres avoir mis une source différente qui est passer sans soucis
-je ne peut toujours pas mettre iGoldHouse.myrepospace
-je ne peut pas mettre une autre sources.

-- Sam 16 Mar 2013 14:46 --

J'ai trouver ma réponse c'est bon la OUI c'est résolu.

cela viens en aucun cas du jealbreak mal fais.
de conflit de sources

Le soucis viens de cydia on peut avoir 5 sources et avoir le soucis

en tous cas maintenant je sais d'ou le soucis viens
Avatar de l’utilisateur
deGoer
 
Messages: 117
Enregistré le: Mar 6 Mar 2012 19:40
IDevice: IPhone 4S
Firmwear: IOS 7.0.3
Jailbreak: Evasi0n7
SHSH: IOS 7.0.4
Basebande: 5.02.00
Desimlock: OUI Officiel


Retourner vers SAV / Problèmes Cydia

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités